{ nixpkgs }:

with import ../lore/bild.nix;

{
  bs = import ./bs.nix { inherit nixpkgs; };
  cmdwave = import ./cmdwave.nix { inherit nixpkgs; };
  duree = import ./duree.nix { inherit nixpkgs; };
  fathom = import ./fathom.nix { inherit nixpkgs; };
  ibb = bild ./ibb.nix { inherit nixpkgs; };
  buildeasy = bild ./buildeasy.nix { inherit nixpkgs; };
}